Turn of wled auto on for sacn

Quick question… I’m using xlights and falcon player.

My Xmas lights are on between 8pm - 11pm

When xlights/ffp shows finishes and stop sending sacn. WLED BOOTS IN…

How can I set it up so that when there is no Sacn wled doesn’t output anythingm

Press the power button in WLED UI?

Soo if the power button is set to off and it receives Sacn it will output light?

Yes. Check the Sync settings (force max brightness)